o problema des intalnita pe site

Anunturi administrative si tehnice, forum, galerie, membrii.

Moderatori: Monoceros, diego

ati intampinat vreodata aceasca problema?

Chestionarul s-a închis pe data de 26 Aug 2008, 09:28

niciodata
6
75%
foarte rar
0
Niciun vot
mi s-a intamplat de cateva ori bune :|
2
25%
 
Voturi totale : 8

o problema des intalnita pe site

de dragonflyyy8 » 27 Iul 2008, 09:23

primesc mail cum ca am primit raspuns la nush ce subiect.il deschid,dau click si scrie : " nu exista subiectul sau mesajul cerut" :!:
ce pana mea are...mi s'a inmplat de multe ori :x .
pana la urma caut eu subiectul pe site si constat ca nu am primit nici un raspuns. :roll:
asa s'a intamplat si azi dimineata si sunt convinsa ca monoceros(sau alt administrator) :lol: mi'a raspuns :!: sau poate a sters mesaju intre timp..nu stiu :x :lol:
:mrgreen: :mrgreen: :mrgreen: cred ca era vorba de Pandy :!: :mrgreen: :mrgreen: :mrgreen:
mami ma iubeste si ma da mereu cu ulei pe carapace!!!

.
accesorii handmade ptr toate gusturile :X
http://accesoriidragonfly.blogspot.com/
Avatar utilizator
Testos meserias
Testos meserias
 
Mesaje: 377
Membru din: 11 Apr 2008, 15:31
Localitate: brasov

de Pandy » 27 Iul 2008, 10:41

Problema asta sincer nu stiu la care persoane mai persista. Dar, cel putin eu am dezactivat aceasta optiune de a primi mail, deoarece imi este mult mai usor, in momentul cand intru pe site, locurile unde sunt posturi sau threaduri noi apar cu albastru (parca).
O femela (6 ani), doi masculi (7 ani - 6 ani); Acvarii: 80x35x40, 80x35x40; 60x30x30; Filtre: JBL CristalProfi GreenLine e401, Hailea BT700, Tetratec EX700; Incalzitoare: AquaEl 100 W, AquaEl 100 W, AquaEl 50W. Iluminare: ReptiGlo 5.0 compact
Avatar utilizator
Testos Moderator
Testos Moderator
 
Mesaje: 1638
Membru din: 22 Iun 2007, 09:36
Localitate: Bucuresti (Berceni)

de alin » 03 Aug 2008, 20:20

la mine este chiar invers cand mi-a raspuns cnv pe forum mie imi arata :nici un mesaj nou :D
Come to the dark side... We have COOKIES Imagine

Testoase: 2 masculi RES (din 24.oct.2007); Acvarii: 115x45x45; Filtre: Tetratec EX700; Lumina: ReptiGlo 10.0 compact + bec 60w; Incalzitor: Sera RH 300 W
Avatar utilizator
Testos meserias
Testos meserias
 
Mesaje: 467
Membru din: 06 Apr 2008, 17:10

Re: o problema des intalnita pe site

de diego » 05 Aug 2008, 13:43

dragonflyyy8 scrie:primesc mail cum ca am primit raspuns la nush ce subiect.il deschid,dau click si scrie : " nu exista subiectul sau mesajul cerut" :!:


E posibil ca raspunsul respectiv sa fi fost sters de catre autorul lui pana ca tu sa ajungi sa-l citesti si de asta iti apare acel mesaj. De cate ori ti s-a intamplat asta?
Avatar utilizator
Testos Admin
Testos Admin
 
Mesaje: 1258
Membru din: 01 Noi 2006, 20:38
Localitate: Bucuresti

de dragonflyyy8 » 05 Aug 2008, 15:16

chiar dupa ce am citit ultimul mesaj de aici,adica al lui diego, am primit un mail.dau click si uitati cum imi apare:
Imagine
Imagine

aveti o explicatie? :mrgreen:
mami ma iubeste si ma da mereu cu ulei pe carapace!!!

.
accesorii handmade ptr toate gusturile :X
http://accesoriidragonfly.blogspot.com/
Avatar utilizator
Testos meserias
Testos meserias
 
Mesaje: 377
Membru din: 11 Apr 2008, 15:31
Localitate: brasov

de dragonflyyy8 » 05 Aug 2008, 15:20

iar s'a repetat.primesc mail,dau click si ma intampina acelasi mesaj :"nu exista subiectul sau mesajul cerut :|
mami ma iubeste si ma da mereu cu ulei pe carapace!!!

.
accesorii handmade ptr toate gusturile :X
http://accesoriidragonfly.blogspot.com/
Avatar utilizator
Testos meserias
Testos meserias
 
Mesaje: 377
Membru din: 11 Apr 2008, 15:31
Localitate: brasov

de diego » 05 Aug 2008, 15:21

exact ce am spus mai sus, astazi am facut un test, am raspuns la topicul tau si apoi l-am sters
Avatar utilizator
Testos Admin
Testos Admin
 
Mesaje: 1258
Membru din: 01 Noi 2006, 20:38
Localitate: Bucuresti


Cine este conectat
Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator